Suivre ce blog
Administration Créer mon blog
28 novembre 2010 7 28 /11 /novembre /2010 15:34

 

Dans toutes les histoires, il a une fin. Parfois cela fini mal et d'autres fois bien. mais il y aussi celle qui finissent en demi - teinte c'est à dire ni mal, ni bien.

Eh bien c'est peut être cette fin que je propose à cette restauration:

 

Les points positifs:

 

- J'ai appris plein de chose en mécanique.

- J'ai osé faire des choses que je ne savais pas faire.

- La moto va revivre mais avec un autre propriétaire.

- La création d'un blog qui va peut être aider des personnes.

- J'ai pas dit mon dernier mot mais peut être avec quelque chose de moins ambitieux.

 

Les points négatifs:

 

- C'est un échec !!!

- J'ai perdu de l'argent.

- Tout ça pour çà !

 

 

Bref, Pour vous dire qu'elle a quitté mon garage pour la modique somme de 400 euros. Son avenir sera plus serein avec son nouveau proprio qui a plusieurs restauration à son actif.

Son avenir sera surement accompagné d'un "panier" ( projet de rallye en side! )

 

Merci à tous de vos commentaires, de vos conseils et encouragement ...

 

des news: elle a gagné le rallye de la Sarthe en catégorie anciennes le 4 avril 2011 .

 

le résumé de sa restauration : http://anciennes-en-piste.winnerforum.net/les-transformations-f9/350-cb-rallye-routier-t3689.htm

Partager cet article

Published by chpouille
commenter cet article
19 septembre 2010 7 19 /09 /septembre /2010 15:51

Bonjour à tous,

 

Nous voila 2 ans après le début de cette restauration et je pense que pour moi et cette moto, c'est la fin !!!

Elle a demarré pendant 15 minutes à 2000 trs/ min, très bonne accélération puis elle s'est éteinte : moteur serré ( je pense !!!) il tourne encore mais avec peine.

trop de galère à ouvrir et je pense que je n'en verrai pas la fin ! Dommage, j'y ai cru !!!

 

DSCN5036.JPG

 

je m'en sépare ( en vente sur le bon coin !!!)

 

DSCN5037-copie-1.JPG

La fin d'une histoire !!!

DSCN5038.JPG

 

La fin d'un rêve de bricoleur amateur,

 

 

Partager cet article

Published by chpouille
commenter cet article
21 août 2010 6 21 /08 /août /2010 22:39

 

Nous sommes le 20 août.

 

Ma famille m'a offert  pour mon anniversaire, un abonnement d' 1 an au magazine moto - légende ( cela me fait plaisir car cela va étancher ma soif de culture pour les anciennes motos) Au passage, je remercie mon frère, ma belle soeur et mon beauf pour ce cadeau !

 

Je rentre de vacances et je feuillette tranquillement le magazine juillet - août  affalé dans mon canapé ( eh oui ! ça fatigue les vacances !!!)

 

DSCN5034.JPG

 

 Il m'interesse d'autant plus qu'il y a un article sur la honda 350 CB.

 

Page 1, 2 , 3 ... page 15 et là un sourire s'esquisse sur mon visage et une pensée me vient " Tiens! On dirait une photo de ma moto et puis on dirait aussi que le mec a aussi le même garage que moi ....mais, mais mais on parle de moi là !!! C'est bien ma moto et mon garage !!!

 

Voilà la preuve en image !!!

 

DSCN5035.JPG

 

Une certaine fierté m'envahit, moi le novice en mécanique est cité dans un magazine spécialisée !!! Quand je pense aux milliers de personnes que je lis à travers des forums et des blogs qui sont 10 000 fois plus doué que moi et qui restent dans l'anonymat. J'ai vraiment une sacré chance !!!

Je remercie donc Pierre Bontemps, le journaliste qui a publié un petit comentaire sur mon blog et qui n'a pas hesité à faire de la pub pour un amateur, novice passionné !!!

Je me disais bien qu'il y avait quelque chose car d'un seul coup les visites sur le blog ont explosé alors que je n'avais rien publié depuis 2  mois !!! Voilà la raison !!!

 

Comme dirait ma femme " il va falloir corriger tes fautes d'orthographe maintenant  ! "

 

A quand la couverture !!!

 

Ps: j' en profite aussi pour remercier toutes les personnes qui me lisent et qui n'hésitent pas à m'encourager et à me donner des conseils ... cela me donne vraiment envie de la finir, il est loin le temps où elle était en vente sur " le bon coin"  Patience ...

Partager cet article

Published by chpouille
commenter cet article
17 avril 2010 6 17 /04 /avril /2010 21:29

Nous sommes le 17 avril,

 

Cela faisait 5 mois que je n'avais pas fait un brin de mécanique sur la moto ( boulot, travaux dans la maison...), me voila de retour avec du nouveau.

Tout d'abord, ma femme a fêté ses 30 ans et à reçu un beau cadeau ( je vous voit venir...il a fini sa restauration ???) Eh bien non ! je lui juste offert ceci.

DSCN5028.JPG

 

Une jolie Triumph Bonneville de 2005, 6900 km.

Une gueule d'ancienne avec la fiabilité d'une récente. Très belle bécanne et plutôt sympa à conduire. mai rien à voir avec ma sprint...

 

Et enfin du nouveau dans la restauration, j'ai trouvé un arbre à came par l'intermédiaire du forum de "l'amicale des cb 500 four" (merci Dominique)

DSCN5029-copie-1.JPG

 

Du coup, j'ai ressorti le moteur du cadre (ça ne fait que la 3ème fois !!!) en enlevant toutes les choses qui l'entoure (carbu, échappement, demarreur, faisceau, cables...) 1h30 pour arriver à cela:

 

DSCN5025.JPG

 

J'ai ensuite ouvert le moteur (pour la première fois de ma vie..snif !!!) et j'ai vu cela:

 

DSCN5026.JPG

 

Voilà l'objet du délit: l'arbre à came avec sa chaine, son pignon, ses 4 paliers.

bon ben il ne reste plus qu'à étudier la RMT et à changer cela mais il va falloir du temps pour cela !!!

 

Nous sommes au mois de juin, on retrousse ses manches et ce serait cool de terminer cette affaire avant l'arrivée des vacances (Quand je dis "terminer", je parle bien entendu du changement de l' ACT naturellement !!!)

Alors je lis la RMT, mouais ça a l'air simple mais a mon avis je vais galérer !!!

On tourne le stator sur "LT", je vire les paliers (les supports d'ACT ont eu du mal à venir, rien de grave, on dégage cela avec un maillet en caoutchouc de marque "Trigano" (eh oui ! bientôt les vacances !!!), je dévisse les vis qui tiennent le pignon (il y a des marques spéciales sur ces vis selon la RMT mais moi rien, tant pis on verra plus tard !!!)

Ainsi on peut libérer l'ACT( attention de ne pas faire tomber le chaine et le pignon dans le moteur sinon faut tout éventrer !) en le fesant sortir par la droite du moteur. Et là c'est une épreuve digne de Fort - Boyard, il faut contorsionner l'act entre le pignon et la sortie qui présente une forme pour faire passer le bossage.

 

et voilà le résultat :

 

DSCN5031.JPG

 

L'act cassé est celui du dessus, maintenant il faut faire rentrer celui du dessous ! ( ouf ! ce sont les mêmes !!!)

 

DSCN5030.JPG

 

Voila le tournevis qui m'a servit pour ne pas perdre la chaine et le pignon dans l' antre de la bête !!!

 

Le 2ème deuxième défi Fort - Boyard approche, insérer l'ACT !

 

Alors là, j'ai vraiment galérer pour régler le pignon, je m'explique, quand le stator est sur le repère "LT" , il faut que le repère "L" sur le pignon soit positionné en haut de celui ci, paraléllement au plan de joint de la culasse . Et moi j'avais toujours un décalage d'une dent quant tout était ressérer: j'ai du recommencer 3- 4 fois avant d'y arriver. Ensuite il a fallu remettre les paliers ( merci M. Trigano)

 

DSCN5027.JPG

 

voili voilou !!! on referme le tout sauf qu'il faut changer les boulons car ils ont perdu leur pas de vis au démontage !!!

 

J'ai voulu régler le jeu au soupapes mais je n'ai pas en ma possession de cale de 0.05 mm donc je m'arrête là sans oublier de remettre mon célèbre marteau dans les bagages des vacances !!!

Partager cet article

Published by Laurent
commenter cet article
21 février 2010 7 21 /02 /février /2010 15:33

Nous sommes le 21 février

Cela fait 2 mois que j'ai mis cette moto sur leboncoin.fr et j'ai eu quelque touche mais j'ai surtout eu des gens qui me demandaient si je comptais la finir pour la vendre... !!!
De toute manière je ne veux pas la lacher à n'importe qui et à n'importe quel prix donc je pense que je ne suis pas prêt de la vendre. mais est ce que j'en ai vraiment envie ???

Mais depuis sa mise en vente, je reçoit beaucoup de mail d'encouragement et le compteur des visites du blog explose... vous allez finir par me décider à la finir avant que je ne sois plus assez souple pour monter dessus.

Pour le moment, elle attend sous un drap dans un coin du garage, elle ne sait pas ce qui l'attend ....mais elle attend ... une reprise de la restau?...une vente ?

De toute façon, j'ai dépassé la date anniversaire de ma femme et je pense que la moto dans l'état n'est pas forcément de très bon goût !!!

Donc je suis à la recherche d'une Triumph Bonneville RECENTE pour enfin lui offrir une moto avec des roues et plus fiable je pense. Si vous avez ça dans votre garage...n'hésitez pas à me le faire savoir.

dans tout les cas merci de tous vos encouragements !!!

Le dénouement dans un prochain épisode !!!

Partager cet article

Published by Laurent
commenter cet article
11 décembre 2009 5 11 /12 /décembre /2009 15:11

Nous sommes le 11 décembre 2009,

Depuis quelques jours, j'avais des soucis de réglage de l'allumage. En effet, l'avance était inréglable, la lampe témoin s'allumait dans toutes les situations. Ni une, ni deux, je m'attaque aux démontage du mécanisme d'avance pour y voir plus clair. je desserre la vis qui tient le mécanisme et....bizarre elle tourne facilement et pour cause :

DSCN4885.JPG

La tête de l'arbre à came à laché !!!
Changer l'arbre à came impose l'ouverture du moteur et le changement d'une des pièces les plus chères à changer (269 euros sans les frais de port + 15 % taxe chez cmnsl)
Est ce qu'on en trouve en occasion dans un état honorable et sans se faire truander avec un arbre à came rincé !!!

le 13 décembre:
Rien n'est perdu, j'ai remis en place l'avance centrifuge et le plateau d'allumage sans problème, le morceau qu'il manque ne pose pas de problème, il reste du "pas" de vis pour remettre tout cela en place. J'ai encore des difficultés pour régler l'allumage: je ne comprends vraiment plus.

Constat:

le temps me manque cruellement, il est évident que je ne serais pas prêt pour le printemps: je pense que je vais la vendre dans l'état "en partie restaurer": Il reste différents réglages que je pense pas insurmontable.
je vous tiens au "jus" pour la suite des événements.



Partager cet article

Published by Laurent
commenter cet article
11 décembre 2009 5 11 /12 /décembre /2009 10:20
Nous sommes le 9 décembre,

Pour me détendre des mutiples démontages du carburateur droit et du réglage de l'allumage, j'ai décidé d'avancer un peu plus sur la partie cycle: les reposes pieds:

Ils sont rouillés, plein de graisse mais les caoutchoucs sont en trés bon état.

Alors démontage et passage de l'ensembe à l'antirouille:

DSCN4880-copie-1
Il marche du tonerre ce produit !

DSCN4881.JPG
Passage à la peinture, 2 couches.
Admirez au passage, la station de séchage !!!

DSCN4883
Remontage:

DSCN4884
et voila !!!

Partager cet article

Published by Laurent
commenter cet article
11 décembre 2009 5 11 /12 /décembre /2009 10:04
Nous sommes le 9 décembre 2009,

Après avoir réglé l'allumage aux petits oignons, vérifier le robinet d'essence, démontage en règle du carburateur droit qui me posait problème (niveau de cuve). Je mets en place le réservoir, je raccorde les durites et je demarre au kick car je n'ai pas encore trouvé la solution pour demarrer électriquement.
Alors, un coup de kick et VROUMMMMMMM !!!!!, elle démarre, tiend le ralenti, accélération jusque 3000 tours !!! impeccable, je n'en reviens pas !!!
Après plusieurs essais, je me rends compte qu'elle ne tourne que sur un cylindre (le gauche) car le pot  est bouillant et celui de droite reste froid. De plus le le carbu droit pisse encore par le trop plein: p***** j'ai tout vérifié pourtant !
Je vois que l'allumage reste encore aléatoire (problème d'avance ???)

Alors j'ai redémonté le carbu droit, en fait c'était le pointeau qui n'était plus étanche alors j'ai changé l'ensemble: gicleur primaire + pointeau: c'est de nouveau ok.

En voulant régler l'allumage, j'ai fait pire que mieux car maintenant elle démarre que 5 secondes puis s'étouffe. Après mettre renseigné sur internet, il est possible que le repére fait au pointeau sur la came soit faussé. Ce repére a été fait par un ouvrier de chez honda en usine dans les années 70 et que ce dernier aurait peut être abusé un peu trop du saké.
Donc j'ai l'écartement des rupteurs à vérifier + l'avance.

Je rentre dans une période de minutie qui n'est pas mon point fort !!!

à suivre !!!

Partager cet article

Published by Laurent
commenter cet article
29 novembre 2009 7 29 /11 /novembre /2009 22:35
Nous sommes le 29 novembre, je commence à lorgner sur la selle pour me changer les idées (compte tenu de mes piètres résultats du coté du faisceau !!!)
Vu la selle qui était dessus à l'achat, j'en cherche une nouvelle sur le net mais cela reste assez rare ou très chère et pour l'instant je ne suis pas encore prêt de poser mes fesses dessus (pour les essais seulement car je vous rapelle qu'elle ne m'est pas destinée !) alors il n'y pas de quoi faire craquer la banque pour une bécanne qui à craqué que 15 s en 15 ans !!!
J'ai trouvé des housses de selle pour rénover les selles anciennes alors pourquoi pas la restaurer mais... je vous laisse voir l'état des lieux !!!

J'avais commencé à enlever la housse pour voir l'état de la mousse: elle a morflé un peu au niveau du trou mais rien de bien méchant.

Le dessous est bien rouillé tout de même et les cotés de la carcasse s'éfrite : je ne suis pas sur que cela soit récupérable: Les attaches de la sangle sont complétement rouillées et je n'arrive pas à les enlever !
Tiens ! le certificat d'assurance qui date de 1992 ( 18 ans tout de même !)



J'ai désolidarisé la mousse te la stucture, j'ai été obligé de coupé la sangle (endommagée !) car les 2 vis maintenant les boucles de la sangle à la carcasse sont scéllée par la rouille !


La structure est attaquée par la rouille mais elle n'est pas perforante donc c'es récupérable !!! Tant mieux .
Ce qui m'inquiète le plus c'est qu'elle commence à se fendre, c'est assez courant sur cette selle d'après mes recherches sur le net mais le soucis c'est que je n'ai pas de poste à souder et que je ne connais personne qui en possède un .  Je paye une bière pour à un éventuel volontaire et pas n'importe laquelle: une belge !!!
voilà le soucis !

Surprise ! je m'attendais à beaucoup plus de dégats sur la mousse, elle a un peu souffert à l'endroit où la housse était déchirée mais sinon je crois qu'elle peut encore reprendre du service !


Bon alors, la suite je l'envisage comme cela: nettoyage de la carcasse, soudure, rénovation de la mousse (j'ai ma petite idée !!!), acheter une housse neuve sur Ebay (j'en ai vu récemment !!!), et remonter le tout !!! facile non ???

Partager cet article

Published by Laurent
commenter cet article
28 octobre 2009 3 28 /10 /octobre /2009 11:22
Maintenant (depuis le 13 septembre) je sais que le moteur démarre donc je sais que quelques élèments fonctionnent:
bobines: ok
condensateur: ok
anti parasites: ok
rupteurs: ok
démarreur:ok
Avant de la redémarrer à nouveau, il s'agit de remonter les pots et les filtres à air pour un éventuel réglage:



Donc maintenant (le 29 octobre), il s'agit de la faire démarrer avec le commodo donc branchement coté du bouton du démarreur, mise en place des poignées et du cable d'accélérateur, branchement du plateau d'allumage, du démarreur, vérification des connexions et nettoyage, mise en place de la batterie, essence, START et.........RIEN !!!
Revérification....ok....  et nouvel essai Rien de chez Rien !!!!
Je mets en place les ampoules....tiens! j'ai du jus tout s'allume (merde ça flambe au niveau du fusible qui est absent vu que c'est branché en direct....je débranche tout ....)
Je reteste avec une ampoule: la masse est bonne partout...
Bon je pense tout de suite.... C'est le relais qui est HS....ou alors c'est les branchements du commodo ???
Si c'est le relais je peux la redémarrer au kick: contact ...... étincelles au bougies OK, étincelles aux rupteurs OK mais rien à faire ça démarre pas.....GRRRRRRRRRR !!! et le cauchemar continue: j'ai un carbu qui pisse l'essence.... je désespére.
Le moment redouté est arrivé : LE PROBLEME ELECTRIQUE !!!
J'ai nettoyé les connexions du relais, regarder dans le commodo...RAS (ne vous inquietez pas j'ai vérifier aussi le coupe - circuit !!!)
Voilà les photos de connexions, on ne sait jamais, un ingénieur Japonais de chez honda à la retraite consulte peut être mon blog ?) Vous voyez j'ai encore de l'espoir!!!


 Connexions dans le phare:Fil noir qui va au coupe circuit et jaune orange au bouton du demarreur.


Dans le commodo, j'ai pas trop envie de démonter cette satanée vis car pour mettre en place le ressort de rappel, c'est la galère, j'ai réparé celui du klaxon avec un ressort de stylo !!!


Branchement au niveau des bobines, rupteurs et condensateur.


Branchement du relais !!!


Nous sommes le 18 novembre

J'ai profité d'avoir un petit peu de temps pour rempla le fusible manquant (eh oui c'était branché en direct !!!)

Et j'ai fini par tester le relais, j'ai fait toucher les 2 cosses du relais avec un tournevis et le démarreur s'est mis en route briévement donc selon mes renseignement il est HS.
Je l'ai testé avec un ohmètre , il indique 4 ohms donc cela change, il n'est plus HS ...
Je l'ai démonté pour voir si quelque chose cloché mais comme c'est le premier que je démonte je ne peux faire de comparaison !
Le voila démonté:
Alors chers lecteurs, HS ? pas HS ? c'est lui la source de mon problème? si ce n'est pas ça , je suis un peu perdu.
En attendant d'y voir clais je vais vérifier la masse...
Les masses sont vérifiées: ok
Le relais : ok
le reste: ???????? je ne trouve pas la cause pour le moment
j'ai des étincelles au bougies avec le kick donc on va essayer avec lui et on va laisser tomber pour le moment: ce fichu faisceau. J'ai démonté mon carbu qui pissait: c'est celui avec un flotteur bricolé en plastique, il était collé sur le palier en fond de cuve: il faudrait que je m'en dégote un en laiton si ça continue !!!
 

Partager cet article

Published by Laurent
commenter cet article

Présentation

  • : Restauration moto Honda 350 CB K4 (1973)
  • Restauration moto Honda 350 CB K4 (1973)
  • : Première restauration moto d'un passionné amoureux des anciennes
  • Contact

Archives

Forum De L'amicale Des 500 Fou